Обновление ChipLoaderNG 3.6.0, новый модуль [55] Mercedes Bosch EDC17 - OBD2, подробнее тут: viewtopic.php?f=19&t=11278

ChiploaderNG не дружит с Касперским.

Вопросы и темы по загрузчику ChipLoader

Модератор: chipsoft

Ответить
q0p
Сообщения: 12
Зарегистрирован: Вс сен 16, 2018 10:06 pm
Откуда: Воронеж

ChiploaderNG не дружит с Касперским.

Сообщение q0p » Вс апр 25, 2021 8:55 pm

Собственно всё видно на скриншоте.
chiploader.JPG
Прошу списаться с поддержкой Касперского чтобы они добавили новую версию загрузчика в свои базы.

Аватара пользователя
sputnet74
Сообщения: 375
Зарегистрирован: Вт сен 01, 2015 11:12 am
Откуда: Челябинская область
Контактная информация:

Re: ChiploaderNG не дружит с Касперским.

Сообщение sputnet74 » Вс апр 25, 2021 9:32 pm

со встроенным защитником win 10 такая же бяка
https://vk.com/sputnet74

Иоанн
Сообщения: 3120
Зарегистрирован: Пн апр 04, 2011 9:54 am
Откуда: Российская Федерация, с. Красноусольский

Re: ChiploaderNG не дружит с Касперским.

Сообщение Иоанн » Пн апр 26, 2021 5:59 am

В доверенные ставить у каспера и в исключения папку и ярлык в Win-10.
Калибровка прошивок на заказ, продажа модулей ChipExplorer 2 (все вопросы в личку)

Аватара пользователя
chipsoft
CHIPSOFT.RU
Сообщения: 8173
Зарегистрирован: Вс дек 18, 2005 1:23 pm
Откуда: Украина, Киев

Re: ChiploaderNG не дружит с Касперским.

Сообщение chipsoft » Пн апр 26, 2021 9:29 am

Это ложное срабатывание антивируса. Вирусов там нет, в следующем обновлении попробуем сделать так, чтобы этого небыло.
CHIPSOFT J2534 Pro: 5 CAN BUS, 1 SWCAN, 8 KLine, 5 - 20V Voltage generator
Онлайн магазин CHIPSOFT: shop.chipsoft.com.ua

Аватара пользователя
Слав
Сообщения: 101
Зарегистрирован: Ср фев 27, 2008 10:43 am
Откуда: Одесса

Re: ChiploaderNG не дружит с Касперским.

Сообщение Слав » Ср сен 15, 2021 10:42 am

В 360 версии так и не дает поставить под вин 10

c13rm
Сообщения: 61
Зарегистрирован: Пн апр 08, 2019 5:18 pm
Откуда: Саранск

Re: ChiploaderNG не дружит с Касперским.

Сообщение c13rm » Чт сен 23, 2021 2:06 pm

Такая же проблема! Пришлось установить 3.0, и потом обновить до 3.6

Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и 23 гостя